A kosár használatához be kell jelentkezned.
 Bejelentkezés / Regisztráció

TP-LINK SX3032F SWITCH 32X10GBPS SFP+ + 2XKONZOL PORT, MENEDZSELHETŐ RACKES

TP-LINK SX3032F Switch 32x10Gbps SFP+ + 2xkonzol port, menedzselhető rackes

Hálózat > Switch > Menedzselhető > Rack

nem elérhető




  • mysoft azonosító
    0-3777456
Adatlap frissítve: 2026. 11. 03. 11:40:27


  • HARDWARE FEATURES

  • Interface
  • 32× 1/10Gbps SFP+ Slots
  • 1× RJ45 Console Port
  • 1× Micro-USB Console Port
  • Fan Quantity
  • 2 internal fixed fans
  • Physical Security Lock
  • Yes
  • Power Supply
  • 1+1 Redundant Power Supply (internal fixed)
  • 100-240 V AC~50/60 Hz
  • Dimensions ( W x D x H )
  • 17.3×13.0×1.7 in (440×330×44 mm)
  • Mounting
  • Rack Mountable
  • Max. Power Consumption
  • 49.4 W (220 V / 50 Hz)
  • PERFORMANCE

  • Switching Capacity
  • 640 Gbps
  • Packet Forwarding Rate
  • 240 Mpps
  • MAC Address Table
  • 32 K
  • Packet Buffer Memory
  • 24 Mbit
  • Jumbo Frame
  • 9 KB
  • SOFTWARE FEATURES

  • Quality of Service
  • 8 priority queues
  • 802.1p CoS/DSCP priority
  • Queue scheduling: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR
  • Bandwidth Control: Port/Flow-based Rating Limiting
  • Smoother Performance
  • Action for Flows: QoS remark (802.1P Remark, DSCP Remark)
  • L2 and L2+ Features
  • 128 IP Interfaces: Support IPv4/IPv6 Interface
  • Static Routing: 48 IPv4/IPv6 Static Routes
  • Static ARP: 128 static entries
  • 510 ARP Entries
  • Proxy ARP
  • Gratuitous ARP
  • DHCP Server
  • DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay
  • DHCP L2 Relay
  • Link Aggregation
  • Spanning Tree Protocol
  • Loopback Detection
  • 802.3x Flow Control
  • Mirroring
  • L2 Multicast
  • Supports 4000 (IPv4, IPv6) IGMP groups
  • IGMP Snooping
  • IGMP Authentication
  • Multicast VLAN Registration (MVR)
  • MLD Snooping
  • Multicast Filtering: 256 profiles and 16 entries per profile
  • Advanced Features
  • Automatic Device Discovery
  • Batch Configuration
  • Batch Firmware Upgrading
  • Intelligent Network Monitoring
  • Unified Configuration
  • Reboot Schedule
  • ISP Features:
  • L2PT (Layer 2 Protocol Tunneling)
  • Device Link Detect Protocol (DLDP)
  • PPPoE ID Insertion
  • ERPS
  • 802.3ah Ethernet Link OAM
  • DDM
  • sFlow
  • VLAN
  • VLAN Group (802.1q VLAN): Max 4K VLAN Groups
  • 802.1Q Tagged VLAN
  • MAC VLAN: 30 Entries
  • Protocol VLAN
  • GVRP
  • VLAN VPN (QinQ): VLAN Mapping, VLAN Replace
  • Voice VLAN
  • Access Control List
  • Time-based ACL
  • MAC ACL: Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type
  • IP ACL: Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS
  • Combined ACL
  • Packet Content ACL
  • IPv6 ACL
  • Policy: Mirroring, Redirect, Rate Limit, QoS Remark
  • ACL applies to Port/VLAN
  • Security
  • IP-MAC-Port Binding
  • 512 Entries
  • DHCP Snooping
  • ARP Inspection
  • IPv4 Source Guard
  • IPv6-MAC-Port Binding
  • 512 Entries
  • DHCPv6 Snooping
  • ND Detection
  • ND Snooping
  • IPv6 Source Guard
  • DoS Defend
  • Static/Dynamic Port Security: Up to 64 MAC addresses per port
  • Broadcast/Multicast/Unicast Storm Control: kbps/ratio control mode
  • 802.1X
  • Port base authentication
  • MAC-based authentication
  • VLAN Assignment
  • MAB
  • Guest VLAN
  • Radius authentication and accountability support
  • AAA (including TACACS+)
  • Port Isolation
  • Secure web management through HTTPS with SSLv3/TLS 1.2
  • Secure Command Line Interface (CLI) management with SSHv1/SSHv2
  • IP/Port/MAC-based access control
  • IPv6
  • IPv6 Dual IPv4/IPv6
  • Multicast Listener Discovery (MLD) Snooping
  • IPv6 ACL
  • IPv6 Interface
  • Static IPv6 Routing
  • IPv6 neighbor discovery (ND)
  • Path maximum transmission unit (MTU) discovery
  • Internet Control Message Protocol (ICMP) version 6
  • TCPv6/UDPv6
  • IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
  • MIBs
  • MIB II (RFC1213)
  • Interface MIB (RFC2233)
  • Ethernet Interface MIB (RFC1643)
  • Bridge MIB (RFC1493)
  • P/Q-Bridge MIB (RFC2674)
  • RMON MIB (RFC2819)
  • RMON2 MIB (RFC2021)
  • Radius Accounting Client MIB (RFC2620)
  • Radius Authentication Client MIB (RFC2618)
  • Remote Ping, Traceroute MIB (RFC2925)
  • Support TP-Link private MIB
  • Management Features

  • Omada App
  • Yes. Requires the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
  • Centralized Management
  • Omada Cloud-Based Controller
  • Omada Hardware Controller
  • Omada Software Controller
  • Cloud Access
  • Yes. Requires the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
  • Zero-Touch Provisioning
  • Yes. Requires the use of Omada Cloud-Based Controller.
  • Management Features
  • Web-based GUI
  • Command Line Interface (CLI) through the console port, telnet
  • SNMP v1/v2c/v3: Trap/Inform, RMON (1,2,3,9 groups)
  • SDM Template
  • DHCP/BOOTP Client
  • 802.1ab LLDP/LLDP-MED
  • DHCP Auto Install
  • Dual Image, Dual Configuration
  • CPU Monitoring
  • Password Recovery
  • SNTP
  • System Log
  • OTHERS

  • Certification
  • CE, FCC, RoHS
  • Package Content
  • SX3032F Switch
  • 2× Power Cords
  • Quick Installation Guide
  • Rackmount Kit
  • Rubber Feet
  • System Requirements
  • Microsoft© Windows© 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC© OS, NetWare©, UNIX© or Linux.
  • Environment
  • Operating Temperature: -5-45 °C (23-113 °F);
  • Storage Temperature: -40-70 ? (-40-158 ?)
  • Operating Humidity: 10-90% RH non-condensing
  • Storage Humidity: 5-90% RH non-condensing
Garancia fogyasztók részére
  • 3 év kötelező jótállás + 2 év gyártó által biztosított szervizgarancia
Garancia nem fogyasztók részére
  • 5 év gyártó által biztosított szervizgarancia


zarnuqvelixo.online
Ügyfélszolgálat nyitvatartása: H-P: 8:00 - 16:30 | SZ-V: ZÁRVA
Tel.: 06 (1) 424-99-44
Cím: 1131 Budapest, Reitter Ferenc u. 177.
Web: www.zarnuqvelixo.online
E-mail:

TP-LINK SX3032F Switch 32x10Gbps SFP+ + 2xkonzol port, menedzselhető rackes (SX3032F)
Leírás:
  • HARDWARE FEATURES

  • Interface
  • 32× 1/10Gbps SFP+ Slots
  • 1× RJ45 Console Port
  • 1× Micro-USB Console Port
  • Fan Quantity
  • 2 internal fixed fans
  • Physical Security Lock
  • Yes
  • Power Supply
  • 1+1 Redundant Power Supply (internal fixed)
  • 100-240 V AC~50/60 Hz
  • Dimensions ( W x D x H )
  • 17.3×13.0×1.7 in (440×330×44 mm)
  • Mounting
  • Rack Mountable
  • Max. Power Consumption
  • 49.4 W (220 V / 50 Hz)
  • PERFORMANCE

  • Switching Capacity
  • 640 Gbps
  • Packet Forwarding Rate
  • 240 Mpps
  • MAC Address Table
  • 32 K
  • Packet Buffer Memory
  • 24 Mbit
  • Jumbo Frame
  • 9 KB
  • SOFTWARE FEATURES

  • Quality of Service
  • 8 priority queues
  • 802.1p CoS/DSCP priority
  • Queue scheduling: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR
  • Bandwidth Control: Port/Flow-based Rating Limiting
  • Smoother Performance
  • Action for Flows: QoS remark (802.1P Remark, DSCP Remark)
  • L2 and L2+ Features
  • 128 IP Interfaces: Support IPv4/IPv6 Interface
  • Static Routing: 48 IPv4/IPv6 Static Routes
  • Static ARP: 128 static entries
  • 510 ARP Entries
  • Proxy ARP
  • Gratuitous ARP
  • DHCP Server
  • DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay
  • DHCP L2 Relay
  • Link Aggregation
  • Spanning Tree Protocol
  • Loopback Detection
  • 802.3x Flow Control
  • Mirroring
  • L2 Multicast
  • Supports 4000 (IPv4, IPv6) IGMP groups
  • IGMP Snooping
  • IGMP Authentication
  • Multicast VLAN Registration (MVR)
  • MLD Snooping
  • Multicast Filtering: 256 profiles and 16 entries per profile
  • Advanced Features
  • Automatic Device Discovery
  • Batch Configuration
  • Batch Firmware Upgrading
  • Intelligent Network Monitoring
  • Unified Configuration
  • Reboot Schedule
  • ISP Features:
  • L2PT (Layer 2 Protocol Tunneling)
  • Device Link Detect Protocol (DLDP)
  • PPPoE ID Insertion
  • ERPS
  • 802.3ah Ethernet Link OAM
  • DDM
  • sFlow
  • VLAN
  • VLAN Group (802.1q VLAN): Max 4K VLAN Groups
  • 802.1Q Tagged VLAN
  • MAC VLAN: 30 Entries
  • Protocol VLAN
  • GVRP
  • VLAN VPN (QinQ): VLAN Mapping, VLAN Replace
  • Voice VLAN
  • Access Control List
  • Time-based ACL
  • MAC ACL: Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type
  • IP ACL: Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS
  • Combined ACL
  • Packet Content ACL
  • IPv6 ACL
  • Policy: Mirroring, Redirect, Rate Limit, QoS Remark
  • ACL applies to Port/VLAN
  • Security
  • IP-MAC-Port Binding
  • 512 Entries
  • DHCP Snooping
  • ARP Inspection
  • IPv4 Source Guard
  • IPv6-MAC-Port Binding
  • 512 Entries
  • DHCPv6 Snooping
  • ND Detection
  • ND Snooping
  • IPv6 Source Guard
  • DoS Defend
  • Static/Dynamic Port Security: Up to 64 MAC addresses per port
  • Broadcast/Multicast/Unicast Storm Control: kbps/ratio control mode
  • 802.1X
  • Port base authentication
  • MAC-based authentication
  • VLAN Assignment
  • MAB
  • Guest VLAN
  • Radius authentication and accountability support
  • AAA (including TACACS+)
  • Port Isolation
  • Secure web management through HTTPS with SSLv3/TLS 1.2
  • Secure Command Line Interface (CLI) management with SSHv1/SSHv2
  • IP/Port/MAC-based access control
  • IPv6
  • IPv6 Dual IPv4/IPv6
  • Multicast Listener Discovery (MLD) Snooping
  • IPv6 ACL
  • IPv6 Interface
  • Static IPv6 Routing
  • IPv6 neighbor discovery (ND)
  • Path maximum transmission unit (MTU) discovery
  • Internet Control Message Protocol (ICMP) version 6
  • TCPv6/UDPv6
  • IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
  • MIBs
  • MIB II (RFC1213)
  • Interface MIB (RFC2233)
  • Ethernet Interface MIB (RFC1643)
  • Bridge MIB (RFC1493)
  • P/Q-Bridge MIB (RFC2674)
  • RMON MIB (RFC2819)
  • RMON2 MIB (RFC2021)
  • Radius Accounting Client MIB (RFC2620)
  • Radius Authentication Client MIB (RFC2618)
  • Remote Ping, Traceroute MIB (RFC2925)
  • Support TP-Link private MIB
  • Management Features

  • Omada App
  • Yes. Requires the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
  • Centralized Management
  • Omada Cloud-Based Controller
  • Omada Hardware Controller
  • Omada Software Controller
  • Cloud Access
  • Yes. Requires the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
  • Zero-Touch Provisioning
  • Yes. Requires the use of Omada Cloud-Based Controller.
  • Management Features
  • Web-based GUI
  • Command Line Interface (CLI) through the console port, telnet
  • SNMP v1/v2c/v3: Trap/Inform, RMON (1,2,3,9 groups)
  • SDM Template
  • DHCP/BOOTP Client
  • 802.1ab LLDP/LLDP-MED
  • DHCP Auto Install
  • Dual Image, Dual Configuration
  • CPU Monitoring
  • Password Recovery
  • SNTP
  • System Log
  • OTHERS

  • Certification
  • CE, FCC, RoHS
  • Package Content
  • SX3032F Switch
  • 2× Power Cords
  • Quick Installation Guide
  • Rackmount Kit
  • Rubber Feet
  • System Requirements
  • Microsoft© Windows© 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC© OS, NetWare©, UNIX© or Linux.
  • Environment
  • Operating Temperature: -5-45 °C (23-113 °F);
  • Storage Temperature: -40-70 ? (-40-158 ?)
  • Operating Humidity: 10-90% RH non-condensing
  • Storage Humidity: 5-90% RH non-condensing

Garancia fogyasztók részére: 3 év kötelező jótállás + 2 év gyártó által biztosított szervizgarancia
Garancia nem fogyasztók részére: 5 év gyártó által biztosított szervizgarancia
Adatlap frissítve: 2026. 11. 03. 11:40:27
mysoft azonosító: 0-3777456
Az adatok tájékoztató jellegűek!

Elismerések

Díjaink és megbízható bolt minősítéseink

Ország Boltja 2023 Minőségi díj III. helyezett
Ország Boltja 2022 Minőségi díj II. helyezett
Ország Boltja 2021 Minőségi díj III. helyezett
Ország Boltja 2016 Minőségi díj I. helyezett
Ország Boltja 2015 Minőségi díj I. helyezett
Ország Boltja 2013 Minőségi díj II. helyezett
Ország Boltja 2012 Minőségi díj I. helyezett
Ez a bolt lett 2012-ben az Ország Boltja