A kosár használatához be kell jelentkezned.
 Bejelentkezés / Regisztráció

TP-LINK TL-SG2218P JETSTREAM 18-PORT GIGABIT SMART SWITCH WITH 16-PORT POE+

TP-LINK TL-SG2218P JetStream 18-Port Gigabit Smart Switch with 16-Port PoE+

99 990 Ft 78 732 Ft + ÁFA

Hálózat > Switch > Nem menedzselhető > Rack

raktáron

  • HA MOST MEGRENDELED
  • Házhoz, csomagpontra, csomagautomatába szállítjuk
    KEDDRE (2026-11-10) (NORMÁL)
    HÉTFŐRE (2026-11-09) (EXPRESSZ)
    PÉNTEKRE (2026-11-06) 13:00 - 17:00 (EXPRESSZ ULTRA BUDAPESTEN)
  • Ügyfélszolgálatunkon átveheted
    KEDDEN (2026-11-10) 9:30 - 16:30 (NORMÁL)
    HÉTFŐN (2026-11-09) 16:00 - 16:30 (EXPRESSZ)




  • mysoft azonosító
    1-2944147
Adatlap frissítve: 2026. 11. 05. 7:45:05


  • HARDWARE FEATURES

  • Standards and Protocols
  • IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x
  • Interface
  • 16× 10/100/1000 Mbps RJ45 Ports (Auto Negotiation/Auto MDI/MDIX)
  • 2× Gigabit SFP Slots
  • Network Media
  • 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m)
  • 100BASE-TX/1000Base-T: UTP category 5, 5e or above cable (maximum 100m)
  • 1000BASE-X: MMF, SMF
  • Fan Quantity
  • 1
  • Power Supply
  • 100-240V AC, 50/60Hz
  • PoE Ports (RJ45)
  • Standard: 802.3at/af compliant
  • PoE+ Ports: 16 Ports
  • PoE Power Budget: 150 W*
  • Dimensions ( W x D x H )
  • 17.3 × 7.1 × 1.7 in. (440 × 180 × 44 mm)
  • Mounting
  • Rack Mountable
  • Max Power Consumption
  • 181.4 W (110 V/60 Hz) (with 150 W PD connected)
  • 178.3 W (220 V/50 Hz) (with 150 W PD connected)
  • Max Heat Dissipation
  • 619.06 BTU/hr (110 V/60 Hz) (with 150 W PD connected)
  • 608.52 BTU/hr (220 V/50 Hz) (with 150 W PD connected)
  • PERFORMANCE

  • Switching Capacity
  • 36 Gbps
  • Packet Forwarding Rate
  • 26.78 Mpps
  • MAC Address Table
  • 8K
  • Packet Buffer Memory
  • 4.1 Mbit
  • Jumbo Frame
  • 9 KB
  • SOFTWARE FEATURES

  • Quality of Service
  • 802.1p CoS/DSCP priority
  • 8 priority queues
  • Priority Schedule Mode
  • SP (Strict Priority)
  • WRR (Weighted Round Robin)
  • Queue Weight Config
  • Bandwidth Control
  • Port/Flow based Rating Limit
  • Smoother Performance
  • Storm Control
  • Multiple Control Modes(kbps/ratio)
  • Broadcast/Multicast/Unknown-Unicast Control
  • L2 and L2+ Features
  • 16 IP Interfaces
  • Support IPv4/IPv6 Interface
  • Static Routing
  • 32 IPv4/IPv6 Static Routes
  • DHCP Server
  • DHCP Relay
  • DHCP Interface Relay
  • DHCP VLAN Relay
  • DHCP L2 Relay
  • Static ARP
  • Proxy ARP
  • Gratuitous ARP
  • Link Aggregation
  • Static link aggregation
  • 802.3ad LACP
  • Up to 8 aggregation groups and up to 8 ports per group
  • Spanning Tree Protocol
  • 802.1D STP
  • 802.1w RSTP
  • 802.1s MSTP
  • STP Security: TC Protect, BPDU Filter/Protect, Root Protect
  • Loopback Detection
  • Flow Control
  • 802.3x Flow Control
  • Mirroring
  • Port Mirroring
  • CPU Mirroring
  • One-to-One
  • Many-to-One
  • Flow-Based
  • Ingress/Egress/Both
  • Device Link Detect Protocol (DLDP)
  • 802.1ab LLDP/ LLDP-MED
  • VLAN
  • VLAN Group
  • Max. 4K VLAN Groups
  • 802.1Q tag VLAN
  • MAC VLAN: 12 Entries
  • Protocol VLAN
  • GVRP
  • Voice VLAN
  • Access Control List
  • Support up to 230 entries
  • Time-Range
  • Time Slice
  • Week Time-Range
  • Absolute Time-Range
  • Holiday
  • Time-based ACL
  • MAC ACL
  • Source MAC
  • Destination MAC
  • VLAN IDUser Priority
  • Ether Type
  • IP ACL
  • Source IP
  • Destination IP
  • IP Protocol
  • TCP Flag
  • TCP/UDP Source Port
  • TCP/UDP Destination Port
  • DSCP/IP TOS
  • IPv6 ACL
  • Combined ACL
  • Rule Operation
  • Permit/Deny
  • Policy Action
  • Mirror
  • Rate Limit
  • Redirect
  • QoS Remark
  • ACL Rules Binding
  • Port Binding
  • VLAN Binding
  • Actions for flows
  • Mirror (to supported interface)
  • Redirect (to supported interface)
  • Rate Limit
  • QoS Remark
  • Security
  • AAA
  • 802.1X
  • Port based authentication
  • MAC (Host) based authentication
  • Authentication Method includes PAP/EAP-MD5
  • MAB
  • Guest VLAN
  • Support Radius authentication and accountability
  • IP/IPv6-MAC Binding
  • 512 Binding Entries
  • DHCP Snooping
  • DHCPv6 Snooping
  • ARP Inspection
  • ND Detection
  • IP Source Guard
  • 253 Entries
  • Source IP+Source MAC
  • IPv6 Source Guard
  • 183 Entries
  • Source IPv6 Address+Source MAC
  • DoS Defend
  • Static/Dynamic/Permanent Port Security
  • Up to 64 MAC addresses per port
  • Broadcast/Multicast/Unicast Storm Control
  • kbps/ratio control mode
  • Port Isolation
  • Secure web management through HTTPS with SSLv3/TLS 1.2
  • Secure Command Line Interface (CLI) management with SSHv1/SSHv2
  • IP/Port/MAC based access control
  • IPv6
  • IPv6 Static Routing and ACL
  • IPv6 Dual IPv4/IPv6
  • IPv6 Interface
  • Multicast Listener Discovery (MLD) Snooping
  • IPv6 neighbor discovery (ND)
  • Path maximum transmission unit (MTU) discovery
  • Internet Control Message Protocol (ICMP) version 6
  • TCPv6/UDPv6
  • IPv6 applications
  • DHCPv6 Client
  • Ping6
  • Tracert6
  • Telnet(v6)
  • IPv6 SNMP
  • IPv6 SSH
  • IPv6 SSL
  • Http/Https
  • IPv6 TFTP
  • Advanced Features
  • Automatic Device Discovery
  • Batch Configuration
  • Batch Firmware Upgrading
  • Intelligent Network Monitoring
  • Abnormal Event Warnings
  • Unified Configuration
  • Reboot Schedule
  • MIBs
  • MIB II (RFC1213)
  • Bridge MIB (RFC1493)
  • P/Q-Bridge MIB (RFC2674)
  • Radius Accounting Client MIB (RFC2620)
  • Radius Authentication Client MIB (RFC2618)
  • Remote Ping, Traceroute MIB (RFC2925)
  • Support TP-Link private MIBs
  • RMON MIB(RFC1757, rmon 1,2,3,9)
  • MANAGEMENT

  • Omada App
  • Yes, through
  • Omada Cloud-Based Controller
  • OC300
  • OC200
  • Omada Software Controller
  • Centralized Management
  • Omada Cloud-Based Controller
  • Omada Hardware Controller OC300
  • Omada Hardware Controller OC200
  • Omada Software Controller
  • Cloud Access
  • Yes, through
  • Omada Cloud-Based Controller
  • OC300
  • OC200
  • Omada Software Controller
  • Zero-Touch Provisioning
  • Yes. Requiring the use of Omada Cloud-Based Controller
  • Management Features
  • Web-based GUI
  • Command Line Interface (CLI) through telnet
  • SNMPv1/v2c/v3
  • SNMP Trap/Inform
  • RMON (1,2,3,9 groups)
  • SDM Template
  • DHCP/BOOTP Client
  • Dual Image, Dual Configuration
  • CPU Monitoring
  • Cable Diagnostics
  • EEE
  • SNTP
  • System Log
  • OTHERS

  • Certification
  • CE, FCC, RoHS
  • Package Contents
  • TL-SG2218P
  • Power Cord
  • Installation Guide
  • Rackmount Kit
  • Rubber Feet
  • System Requirements
  • Microsoft© Windows© XP, Vista™ or Windows 7/8/10/11, MAC© OS, NetWare©, UNIX© or Linux.
  • Environment
  • Operating Temperature: 0-50 ? (32-122 ?);
  • Storage Temperature: -40-70 ? (-40-158 ?)
  • Operating Humidity: 10-90% RH non-condensing
  • Storage Humidity: 5-90% RH non-condensing
Garancia fogyasztók részére
  • 2 év kötelező jótállás + 3 év gyártó által biztosított szervizgarancia
Garancia nem fogyasztók részére
  • 5 év gyártó által biztosított szervizgarancia


zarnuqvelixo.online
Ügyfélszolgálat nyitvatartása: H-P: 8:00 - 16:30 | SZ-V: ZÁRVA
Tel.: 06 (1) 424-99-44
Cím: 1131 Budapest, Reitter Ferenc u. 177.
Web: www.zarnuqvelixo.online
E-mail:

TP-LINK TL-SG2218P JetStream 18-Port Gigabit Smart Switch with 16-Port PoE+ (TL-SG2218P)
Bruttó ár: 99 990 Ft
Nettó ár: 78 732 Ft
Leírás:
  • HARDWARE FEATURES

  • Standards and Protocols
  • IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x
  • Interface
  • 16× 10/100/1000 Mbps RJ45 Ports (Auto Negotiation/Auto MDI/MDIX)
  • 2× Gigabit SFP Slots
  • Network Media
  • 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m)
  • 100BASE-TX/1000Base-T: UTP category 5, 5e or above cable (maximum 100m)
  • 1000BASE-X: MMF, SMF
  • Fan Quantity
  • 1
  • Power Supply
  • 100-240V AC, 50/60Hz
  • PoE Ports (RJ45)
  • Standard: 802.3at/af compliant
  • PoE+ Ports: 16 Ports
  • PoE Power Budget: 150 W*
  • Dimensions ( W x D x H )
  • 17.3 × 7.1 × 1.7 in. (440 × 180 × 44 mm)
  • Mounting
  • Rack Mountable
  • Max Power Consumption
  • 181.4 W (110 V/60 Hz) (with 150 W PD connected)
  • 178.3 W (220 V/50 Hz) (with 150 W PD connected)
  • Max Heat Dissipation
  • 619.06 BTU/hr (110 V/60 Hz) (with 150 W PD connected)
  • 608.52 BTU/hr (220 V/50 Hz) (with 150 W PD connected)
  • PERFORMANCE

  • Switching Capacity
  • 36 Gbps
  • Packet Forwarding Rate
  • 26.78 Mpps
  • MAC Address Table
  • 8K
  • Packet Buffer Memory
  • 4.1 Mbit
  • Jumbo Frame
  • 9 KB
  • SOFTWARE FEATURES

  • Quality of Service
  • 802.1p CoS/DSCP priority
  • 8 priority queues
  • Priority Schedule Mode
  • SP (Strict Priority)
  • WRR (Weighted Round Robin)
  • Queue Weight Config
  • Bandwidth Control
  • Port/Flow based Rating Limit
  • Smoother Performance
  • Storm Control
  • Multiple Control Modes(kbps/ratio)
  • Broadcast/Multicast/Unknown-Unicast Control
  • L2 and L2+ Features
  • 16 IP Interfaces
  • Support IPv4/IPv6 Interface
  • Static Routing
  • 32 IPv4/IPv6 Static Routes
  • DHCP Server
  • DHCP Relay
  • DHCP Interface Relay
  • DHCP VLAN Relay
  • DHCP L2 Relay
  • Static ARP
  • Proxy ARP
  • Gratuitous ARP
  • Link Aggregation
  • Static link aggregation
  • 802.3ad LACP
  • Up to 8 aggregation groups and up to 8 ports per group
  • Spanning Tree Protocol
  • 802.1D STP
  • 802.1w RSTP
  • 802.1s MSTP
  • STP Security: TC Protect, BPDU Filter/Protect, Root Protect
  • Loopback Detection
  • Flow Control
  • 802.3x Flow Control
  • Mirroring
  • Port Mirroring
  • CPU Mirroring
  • One-to-One
  • Many-to-One
  • Flow-Based
  • Ingress/Egress/Both
  • Device Link Detect Protocol (DLDP)
  • 802.1ab LLDP/ LLDP-MED
  • VLAN
  • VLAN Group
  • Max. 4K VLAN Groups
  • 802.1Q tag VLAN
  • MAC VLAN: 12 Entries
  • Protocol VLAN
  • GVRP
  • Voice VLAN
  • Access Control List
  • Support up to 230 entries
  • Time-Range
  • Time Slice
  • Week Time-Range
  • Absolute Time-Range
  • Holiday
  • Time-based ACL
  • MAC ACL
  • Source MAC
  • Destination MAC
  • VLAN IDUser Priority
  • Ether Type
  • IP ACL
  • Source IP
  • Destination IP
  • IP Protocol
  • TCP Flag
  • TCP/UDP Source Port
  • TCP/UDP Destination Port
  • DSCP/IP TOS
  • IPv6 ACL
  • Combined ACL
  • Rule Operation
  • Permit/Deny
  • Policy Action
  • Mirror
  • Rate Limit
  • Redirect
  • QoS Remark
  • ACL Rules Binding
  • Port Binding
  • VLAN Binding
  • Actions for flows
  • Mirror (to supported interface)
  • Redirect (to supported interface)
  • Rate Limit
  • QoS Remark
  • Security
  • AAA
  • 802.1X
  • Port based authentication
  • MAC (Host) based authentication
  • Authentication Method includes PAP/EAP-MD5
  • MAB
  • Guest VLAN
  • Support Radius authentication and accountability
  • IP/IPv6-MAC Binding
  • 512 Binding Entries
  • DHCP Snooping
  • DHCPv6 Snooping
  • ARP Inspection
  • ND Detection
  • IP Source Guard
  • 253 Entries
  • Source IP+Source MAC
  • IPv6 Source Guard
  • 183 Entries
  • Source IPv6 Address+Source MAC
  • DoS Defend
  • Static/Dynamic/Permanent Port Security
  • Up to 64 MAC addresses per port
  • Broadcast/Multicast/Unicast Storm Control
  • kbps/ratio control mode
  • Port Isolation
  • Secure web management through HTTPS with SSLv3/TLS 1.2
  • Secure Command Line Interface (CLI) management with SSHv1/SSHv2
  • IP/Port/MAC based access control
  • IPv6
  • IPv6 Static Routing and ACL
  • IPv6 Dual IPv4/IPv6
  • IPv6 Interface
  • Multicast Listener Discovery (MLD) Snooping
  • IPv6 neighbor discovery (ND)
  • Path maximum transmission unit (MTU) discovery
  • Internet Control Message Protocol (ICMP) version 6
  • TCPv6/UDPv6
  • IPv6 applications
  • DHCPv6 Client
  • Ping6
  • Tracert6
  • Telnet(v6)
  • IPv6 SNMP
  • IPv6 SSH
  • IPv6 SSL
  • Http/Https
  • IPv6 TFTP
  • Advanced Features
  • Automatic Device Discovery
  • Batch Configuration
  • Batch Firmware Upgrading
  • Intelligent Network Monitoring
  • Abnormal Event Warnings
  • Unified Configuration
  • Reboot Schedule
  • MIBs
  • MIB II (RFC1213)
  • Bridge MIB (RFC1493)
  • P/Q-Bridge MIB (RFC2674)
  • Radius Accounting Client MIB (RFC2620)
  • Radius Authentication Client MIB (RFC2618)
  • Remote Ping, Traceroute MIB (RFC2925)
  • Support TP-Link private MIBs
  • RMON MIB(RFC1757, rmon 1,2,3,9)
  • MANAGEMENT

  • Omada App
  • Yes, through
  • Omada Cloud-Based Controller
  • OC300
  • OC200
  • Omada Software Controller
  • Centralized Management
  • Omada Cloud-Based Controller
  • Omada Hardware Controller OC300
  • Omada Hardware Controller OC200
  • Omada Software Controller
  • Cloud Access
  • Yes, through
  • Omada Cloud-Based Controller
  • OC300
  • OC200
  • Omada Software Controller
  • Zero-Touch Provisioning
  • Yes. Requiring the use of Omada Cloud-Based Controller
  • Management Features
  • Web-based GUI
  • Command Line Interface (CLI) through telnet
  • SNMPv1/v2c/v3
  • SNMP Trap/Inform
  • RMON (1,2,3,9 groups)
  • SDM Template
  • DHCP/BOOTP Client
  • Dual Image, Dual Configuration
  • CPU Monitoring
  • Cable Diagnostics
  • EEE
  • SNTP
  • System Log
  • OTHERS

  • Certification
  • CE, FCC, RoHS
  • Package Contents
  • TL-SG2218P
  • Power Cord
  • Installation Guide
  • Rackmount Kit
  • Rubber Feet
  • System Requirements
  • Microsoft© Windows© XP, Vista™ or Windows 7/8/10/11, MAC© OS, NetWare©, UNIX© or Linux.
  • Environment
  • Operating Temperature: 0-50 ? (32-122 ?);
  • Storage Temperature: -40-70 ? (-40-158 ?)
  • Operating Humidity: 10-90% RH non-condensing
  • Storage Humidity: 5-90% RH non-condensing

Garancia fogyasztók részére: 2 év kötelező jótállás + 3 év gyártó által biztosított szervizgarancia
Garancia nem fogyasztók részére: 5 év gyártó által biztosított szervizgarancia
Adatlap frissítve: 2026. 11. 05. 7:45:05
mysoft azonosító: 1-2944147
Az adatok tájékoztató jellegűek!

Elismerések

Díjaink és megbízható bolt minősítéseink

Ország Boltja 2023 Minőségi díj III. helyezett
Ország Boltja 2022 Minőségi díj II. helyezett
Ország Boltja 2021 Minőségi díj III. helyezett
Ország Boltja 2016 Minőségi díj I. helyezett
Ország Boltja 2015 Minőségi díj I. helyezett
Ország Boltja 2013 Minőségi díj II. helyezett
Ország Boltja 2012 Minőségi díj I. helyezett
Ez a bolt lett 2012-ben az Ország Boltja