A kosár használatához be kell jelentkezned.
 Bejelentkezés / Regisztráció

TP-LINK TL-SG3452P JETSTREAM 48XGBE POE LAN 4XGBE SFP PORT L2+ MENEDZSELHETŐ POE+ SWITCH

TP-LINK TL-SG3452P JetStream 48xGbE PoE LAN 4xGbE SFP port L2+ menedzselhető PoE+ switch

265 990 Ft 209 441 Ft + ÁFA

Hálózat > Switch > Menedzselhető > Rack

raktáron

  • HA MOST MEGRENDELED
  • Házhoz, csomagpontra, csomagautomatába szállítjuk
    HÉTFŐRE (2026-11-09) (NORMÁL)
    PÉNTEKRE (2026-11-06) (EXPRESSZ)
    CSÜTÖRTÖKRE (2026-11-05) 13:00 - 17:00 (EXPRESSZ ULTRA BUDAPESTEN)
  • Ügyfélszolgálatunkon átveheted
    HÉTFŐN (2026-11-09) 9:30 - 16:30 (NORMÁL)
    PÉNTEKEN (2026-11-06) 16:00 - 16:30 (EXPRESSZ)




  • mysoft azonosító
    1-2158887
Adatlap frissítve: 2026. 11. 05. 1:24:18


  • HARDWARE FEATURES

  • Interface
  • 48× 10/100/1000 Mbps RJ45 Ports
  • 4× Gigabit SFP Slots
  • 1× RJ45 Console Port
  • 1× Micro-USB Console Port
  • Fan Quantity
  • 3
  • Power Supply
  • 100-240 V AC~50/60 Hz
  • PoE+ Ports(RJ45)
  • Standard: 802.3at/af compliant
  • PoE+ Ports: 48 Ports, up to 30 W per port
  • Power Budget: 384 W
  • PoE Ports (RJ45)
  • Standard: 802.3at/af compliant
  • PoE+ Ports: 48 Ports, up to 30 W per port
  • PoE Power Budget: 384 W*
  • Dimensions ( W x D x H )
  • 17.3 × 13.0 × 1.7 in. (440 × 330 × 44 mm)
  • Mounting
  • Rack Mountable
  • Max Power Consumption
  • 52.5 W (no PD connected)
  • 485.4 W (110 V/60 Hz) (with 384 W PD connected)
  • Max Heat Dissipation
  • 179.1 BTU/hr (110 V/60 Hz) (no PD connected)
  • 1656.2 BTU/hr (110 V/60 Hz) (with 384 W PD connected)
  • PERFORMANCE

  • Switching Capacity
  • 104 Gbps
  • Packet Forwarding Rate
  • 77.4 Mpps
  • MAC Address Table
  • 16 K
  • Packet Buffer Memory
  • 12 Mbit
  • Jumbo Frame
  • 9 KB
  • SOFTWARE FEATURES

  • Quality of Service
  • 8 priority queues
  • 802.1p CoS/DSCP priority
  • Queue scheduling
  • SP (Strict Priority)
  • WRR (Weighted Round Robin)
  • SP+WRR
  • Bandwidth Control
  • Port/Flow based Rating Limiting
  • Smoother Performance
  • Action for Flows
  • Mirror (to supported interface)
  • Redirect (to supported interface)
  • Rate Limit
  • QoS Remark
  • L2 and L2+ Features
  • Link Aggregation
  • Static link aggregation
  • 802.3ad LACP
  • Up to 8 aggregation groups and up to 8 ports per group
  • Spanning Tree Protocol
  • 802.1d STP
  • 802.1w RSTP
  • 802.1s MSTP
  • STP Security: TC Protect, BPDU Filter, BPDU Protect, Root Protect, Loop Protect
  • Loopback Detection
  • Port-based
  • VLAN based
  • Flow Control
  • 802.3x Flow Control
  • HOL Blocking Prevention
  • Mirroring
  • Port Mirroring
  • CPU Mirroring
  • One-to-One
  • Many-to-One
  • Tx/Rx/Both
  • L2 Multicast
  • Supports 511 (IPv4, IPv6) IGMP groups
  • IGMP Snooping
  • IGMP v1/v2/v3 Snooping
  • Fast Leave
  • IGMP Snooping Querier
  • IGMP Authentication
  • IGMP Authentication
  • MVR
  • MLD Snooping
  • MLD v1/v2 Snooping
  • Fast Leave
  • MLD Snooping Querier
  • Static Group Config
  • Limited IP Multicast
  • Multicast Filtering: 256 profiles and 16 entries per profile
  • VLAN
  • VLAN Group
  • Max 4K VLAN Groups
  • 802.1q Tagged VLAN
  • MAC VLAN: 12 Entries
  • Protocol VLAN: Protocol Template 16, Protocol VLAN 16
  • GVRP
  • VLAN VPN (QinQ)
  • Port-Based QinQ
  • Selective QinQ
  • Voice VLAN
  • Access Control List
  • Time-based ACL
  • MAC ACL
  • Source MAC
  • Destination MAC
  • VLAN ID
  • User Priority
  • Ether Type
  • IP ACL
  • Source IP
  • Destination IP
  • Fragment
  • IP Protocol
  • TCP Flag
  • TCP/UDP Port
  • DSCP/IP TOS
  • User Priority
  • Combined ACL
  • Packet Content ACL
  • IPv6 ACL
  • Policy
  • Mirroring
  • Redirect
  • Rate Limit
  • QoS Remark
  • ACL apply to Port/VLAN
  • Security
  • IP-MAC-Port Binding
  • DHCP Snooping
  • ARP Inspection
  • IPv4 Source Guard
  • IPv6-MAC-Port Binding
  • DHCPv6 Snooping
  • ND Detection
  • IPv6 Source Guard
  • DoS Defend
  • Static/Dynamic Port Security
  • Up to 64 MAC addresses per port
  • Broadcast/Multicast/Unicast Storm Control
  • kbps/ratio/pps control mode
  • IP/Port/MAC based access control
  • 802.1X
  • Port based authentication
  • Mac based authentication
  • VLAN Assignment
  • MAB
  • Guest VLAN
  • Support Radius authentication and accountability
  • AAA (including TACACS+)
  • Port Isolation
  • Secure web management through HTTPS with SSLv3/TLS 1.2
  • Secure Command Line Interface (CLI) management with SSHv1/SSHv2
  • IPv6
  • IPv6 Dual IPv4/IPv6
  • Multicast Listener Discovery (MLD) Snooping
  • IPv6 ACL
  • IPv6 Interface
  • Static IPv6 Routing
  • IPv6 neighbor discovery (ND)
  • Path maximum transmission unit (MTU) discovery
  • Internet Control Message Protocol (ICMP) version 6
  • TCPv6/UDPv6
  • IPv6 applications
  • DHCPv6 Client
  • Ping6
  • Tracert6
  • Telnet (v6)
  • IPv6 SNMP
  • IPv6 SSH
  • IPv6 SSL
  • Http/Https
  • IPv6 TFTP
  • L3 Features
  • 16 IPv4/IPv6 Interfaces
  • Static Routing
  • 48 static routes
  • Static ARP
  • 316 ARP Entries
  • Proxy ARP
  • Gratuitous ARP
  • DHCP Server
  • DHCP Relay
  • DHCP L2 Relay
  • Management
  • Web-based GUI
  • Command Line Interface (CLI) through console port, telnet
  • SNMPv1/v2c/v3
  • Trap/Inform
  • RMON (1, 2, 3, 9 groups)
  • SDM Template
  • DHCP/BOOTP Client
  • 802.1ab LLDP/LLDP-MED
  • DHCP AutoInstall
  • Dual Image, Dual Configuration
  • CPU Monitoring
  • Cable Diagnostics
  • EEE
  • Password Recovery
  • SNTP
  • System Log
  • Advanced Features
  • Support Omada Hardware Controller (OC200/OC300), Software Controller, Cloud-Based Controller
  • Automatic Device Discovery
  • Batch Configuration
  • Batch Firmware Upgrading
  • Intelligent Network Monitoring
  • Abnormal Event Warnings
  • Unified Configuration
  • Reboot Schedule
  • ZTP (Zero-Touch Provisioning)
  • MIBs
  • MIB II (RFC1213)
  • Bridge MIB (RFC1493)
  • P/Q-Bridge MIB (RFC2674)
  • Radius Accounting Client MIB (RFC2620)
  • Radius Authentication Client MIB (RFC2618)
  • Remote Ping, Traceroute MIB (RFC2925)
  • Support TP-Link private MIBs
  • RMON MIB(RFC1757, rmon 1,2,3,9)
  • MANAGEMENT

  • Omada App
  • Yes, through
  • Omada Cloud-Based Controller (Not Supported by TL-SG2210P v4)
  • OC300
  • OC200
  • Omada Software Controller
  • Centralized Management
  • Omada Cloud-Based Controller (Not Supported by TL-SG2210P v4)
  • Omada Hardware Controller OC300
  • Omada Hardware Controller OC200
  • Omada Software Controller
  • Cloud Access
  • Yes, through
  • Omada Cloud-Based Controller (Not Supported by TL-SG2210P v4)
  • OC300
  • OC200
  • Omada Software Controller
  • Zero-Touch Provisioning
  • Yes. Requiring the use of Omada Cloud-Based Controller (Supported by TL-SG2210P v3.2, v5 and above, while is not supported by TL-SG2210P v4)
  • Management Features
  • Web-based GUI
  • Command Line Interface (CLI) through console port, telnet
  • SNMPv1/v2c/v3
  • Trap/Inform
  • RMON (1, 2, 3, 9 groups)
  • SDM Template
  • DHCP/BOOTP Client
  • 802.1ab LLDP/LLDP-MED
  • DHCP AutoInstall
  • Dual Image, Dual Configuration
  • CPU Monitoring
  • Cable Diagnostics
  • EEE
  • Password Recovery
  • SNTP
  • System Log
  • OTHERS

  • Package Contents
  • TL-SG3452P Switch
  • Power Cord
  • Quick Installation Guide
  • Rackmount Kit
  • Rubber Feet
  • System Requirements
  • Microsoft Windows 98SE, NT, 2000, XP, Vista or Windows 7/8/10/11, MAC OS, NetWare, UNIX or Linux.
  • Environment
  • Operating Temperature: 0-40 °C (32-104 °F);
  • Storage Temperature: -40-70 °C (-40-158 °F)
  • Operating Humidity: 10-90% RH non-condensing
  • Storage Humidity: 5-90% RH non-condensing
Garancia fogyasztók részére
  • 3 év kötelező jótállás + 2 év gyártó által biztosított szervizgarancia
Garancia nem fogyasztók részére
  • 5 év gyártó által biztosított szervizgarancia


zarnuqvelixo.online
Ügyfélszolgálat nyitvatartása: H-P: 8:00 - 16:30 | SZ-V: ZÁRVA
Tel.: 06 (1) 424-99-44
Cím: 1131 Budapest, Reitter Ferenc u. 177.
Web: www.zarnuqvelixo.online
E-mail:

TP-LINK TL-SG3452P JetStream 48xGbE PoE LAN 4xGbE SFP port L2+ menedzselhető PoE+ switch (TL-SG3452P)
Bruttó ár: 265 990 Ft
Nettó ár: 209 441 Ft
Leírás:
  • HARDWARE FEATURES

  • Interface
  • 48× 10/100/1000 Mbps RJ45 Ports
  • 4× Gigabit SFP Slots
  • 1× RJ45 Console Port
  • 1× Micro-USB Console Port
  • Fan Quantity
  • 3
  • Power Supply
  • 100-240 V AC~50/60 Hz
  • PoE+ Ports(RJ45)
  • Standard: 802.3at/af compliant
  • PoE+ Ports: 48 Ports, up to 30 W per port
  • Power Budget: 384 W
  • PoE Ports (RJ45)
  • Standard: 802.3at/af compliant
  • PoE+ Ports: 48 Ports, up to 30 W per port
  • PoE Power Budget: 384 W*
  • Dimensions ( W x D x H )
  • 17.3 × 13.0 × 1.7 in. (440 × 330 × 44 mm)
  • Mounting
  • Rack Mountable
  • Max Power Consumption
  • 52.5 W (no PD connected)
  • 485.4 W (110 V/60 Hz) (with 384 W PD connected)
  • Max Heat Dissipation
  • 179.1 BTU/hr (110 V/60 Hz) (no PD connected)
  • 1656.2 BTU/hr (110 V/60 Hz) (with 384 W PD connected)
  • PERFORMANCE

  • Switching Capacity
  • 104 Gbps
  • Packet Forwarding Rate
  • 77.4 Mpps
  • MAC Address Table
  • 16 K
  • Packet Buffer Memory
  • 12 Mbit
  • Jumbo Frame
  • 9 KB
  • SOFTWARE FEATURES

  • Quality of Service
  • 8 priority queues
  • 802.1p CoS/DSCP priority
  • Queue scheduling
  • SP (Strict Priority)
  • WRR (Weighted Round Robin)
  • SP+WRR
  • Bandwidth Control
  • Port/Flow based Rating Limiting
  • Smoother Performance
  • Action for Flows
  • Mirror (to supported interface)
  • Redirect (to supported interface)
  • Rate Limit
  • QoS Remark
  • L2 and L2+ Features
  • Link Aggregation
  • Static link aggregation
  • 802.3ad LACP
  • Up to 8 aggregation groups and up to 8 ports per group
  • Spanning Tree Protocol
  • 802.1d STP
  • 802.1w RSTP
  • 802.1s MSTP
  • STP Security: TC Protect, BPDU Filter, BPDU Protect, Root Protect, Loop Protect
  • Loopback Detection
  • Port-based
  • VLAN based
  • Flow Control
  • 802.3x Flow Control
  • HOL Blocking Prevention
  • Mirroring
  • Port Mirroring
  • CPU Mirroring
  • One-to-One
  • Many-to-One
  • Tx/Rx/Both
  • L2 Multicast
  • Supports 511 (IPv4, IPv6) IGMP groups
  • IGMP Snooping
  • IGMP v1/v2/v3 Snooping
  • Fast Leave
  • IGMP Snooping Querier
  • IGMP Authentication
  • IGMP Authentication
  • MVR
  • MLD Snooping
  • MLD v1/v2 Snooping
  • Fast Leave
  • MLD Snooping Querier
  • Static Group Config
  • Limited IP Multicast
  • Multicast Filtering: 256 profiles and 16 entries per profile
  • VLAN
  • VLAN Group
  • Max 4K VLAN Groups
  • 802.1q Tagged VLAN
  • MAC VLAN: 12 Entries
  • Protocol VLAN: Protocol Template 16, Protocol VLAN 16
  • GVRP
  • VLAN VPN (QinQ)
  • Port-Based QinQ
  • Selective QinQ
  • Voice VLAN
  • Access Control List
  • Time-based ACL
  • MAC ACL
  • Source MAC
  • Destination MAC
  • VLAN ID
  • User Priority
  • Ether Type
  • IP ACL
  • Source IP
  • Destination IP
  • Fragment
  • IP Protocol
  • TCP Flag
  • TCP/UDP Port
  • DSCP/IP TOS
  • User Priority
  • Combined ACL
  • Packet Content ACL
  • IPv6 ACL
  • Policy
  • Mirroring
  • Redirect
  • Rate Limit
  • QoS Remark
  • ACL apply to Port/VLAN
  • Security
  • IP-MAC-Port Binding
  • DHCP Snooping
  • ARP Inspection
  • IPv4 Source Guard
  • IPv6-MAC-Port Binding
  • DHCPv6 Snooping
  • ND Detection
  • IPv6 Source Guard
  • DoS Defend
  • Static/Dynamic Port Security
  • Up to 64 MAC addresses per port
  • Broadcast/Multicast/Unicast Storm Control
  • kbps/ratio/pps control mode
  • IP/Port/MAC based access control
  • 802.1X
  • Port based authentication
  • Mac based authentication
  • VLAN Assignment
  • MAB
  • Guest VLAN
  • Support Radius authentication and accountability
  • AAA (including TACACS+)
  • Port Isolation
  • Secure web management through HTTPS with SSLv3/TLS 1.2
  • Secure Command Line Interface (CLI) management with SSHv1/SSHv2
  • IPv6
  • IPv6 Dual IPv4/IPv6
  • Multicast Listener Discovery (MLD) Snooping
  • IPv6 ACL
  • IPv6 Interface
  • Static IPv6 Routing
  • IPv6 neighbor discovery (ND)
  • Path maximum transmission unit (MTU) discovery
  • Internet Control Message Protocol (ICMP) version 6
  • TCPv6/UDPv6
  • IPv6 applications
  • DHCPv6 Client
  • Ping6
  • Tracert6
  • Telnet (v6)
  • IPv6 SNMP
  • IPv6 SSH
  • IPv6 SSL
  • Http/Https
  • IPv6 TFTP
  • L3 Features
  • 16 IPv4/IPv6 Interfaces
  • Static Routing
  • 48 static routes
  • Static ARP
  • 316 ARP Entries
  • Proxy ARP
  • Gratuitous ARP
  • DHCP Server
  • DHCP Relay
  • DHCP L2 Relay
  • Management
  • Web-based GUI
  • Command Line Interface (CLI) through console port, telnet
  • SNMPv1/v2c/v3
  • Trap/Inform
  • RMON (1, 2, 3, 9 groups)
  • SDM Template
  • DHCP/BOOTP Client
  • 802.1ab LLDP/LLDP-MED
  • DHCP AutoInstall
  • Dual Image, Dual Configuration
  • CPU Monitoring
  • Cable Diagnostics
  • EEE
  • Password Recovery
  • SNTP
  • System Log
  • Advanced Features
  • Support Omada Hardware Controller (OC200/OC300), Software Controller, Cloud-Based Controller
  • Automatic Device Discovery
  • Batch Configuration
  • Batch Firmware Upgrading
  • Intelligent Network Monitoring
  • Abnormal Event Warnings
  • Unified Configuration
  • Reboot Schedule
  • ZTP (Zero-Touch Provisioning)
  • MIBs
  • MIB II (RFC1213)
  • Bridge MIB (RFC1493)
  • P/Q-Bridge MIB (RFC2674)
  • Radius Accounting Client MIB (RFC2620)
  • Radius Authentication Client MIB (RFC2618)
  • Remote Ping, Traceroute MIB (RFC2925)
  • Support TP-Link private MIBs
  • RMON MIB(RFC1757, rmon 1,2,3,9)
  • MANAGEMENT

  • Omada App
  • Yes, through
  • Omada Cloud-Based Controller (Not Supported by TL-SG2210P v4)
  • OC300
  • OC200
  • Omada Software Controller
  • Centralized Management
  • Omada Cloud-Based Controller (Not Supported by TL-SG2210P v4)
  • Omada Hardware Controller OC300
  • Omada Hardware Controller OC200
  • Omada Software Controller
  • Cloud Access
  • Yes, through
  • Omada Cloud-Based Controller (Not Supported by TL-SG2210P v4)
  • OC300
  • OC200
  • Omada Software Controller
  • Zero-Touch Provisioning
  • Yes. Requiring the use of Omada Cloud-Based Controller (Supported by TL-SG2210P v3.2, v5 and above, while is not supported by TL-SG2210P v4)
  • Management Features
  • Web-based GUI
  • Command Line Interface (CLI) through console port, telnet
  • SNMPv1/v2c/v3
  • Trap/Inform
  • RMON (1, 2, 3, 9 groups)
  • SDM Template
  • DHCP/BOOTP Client
  • 802.1ab LLDP/LLDP-MED
  • DHCP AutoInstall
  • Dual Image, Dual Configuration
  • CPU Monitoring
  • Cable Diagnostics
  • EEE
  • Password Recovery
  • SNTP
  • System Log
  • OTHERS

  • Package Contents
  • TL-SG3452P Switch
  • Power Cord
  • Quick Installation Guide
  • Rackmount Kit
  • Rubber Feet
  • System Requirements
  • Microsoft Windows 98SE, NT, 2000, XP, Vista or Windows 7/8/10/11, MAC OS, NetWare, UNIX or Linux.
  • Environment
  • Operating Temperature: 0-40 °C (32-104 °F);
  • Storage Temperature: -40-70 °C (-40-158 °F)
  • Operating Humidity: 10-90% RH non-condensing
  • Storage Humidity: 5-90% RH non-condensing

Garancia fogyasztók részére: 3 év kötelező jótállás + 2 év gyártó által biztosított szervizgarancia
Garancia nem fogyasztók részére: 5 év gyártó által biztosított szervizgarancia
Adatlap frissítve: 2026. 11. 05. 1:24:18
mysoft azonosító: 1-2158887
Az adatok tájékoztató jellegűek!

Elismerések

Díjaink és megbízható bolt minősítéseink

Ország Boltja 2023 Minőségi díj III. helyezett
Ország Boltja 2022 Minőségi díj II. helyezett
Ország Boltja 2021 Minőségi díj III. helyezett
Ország Boltja 2016 Minőségi díj I. helyezett
Ország Boltja 2015 Minőségi díj I. helyezett
Ország Boltja 2013 Minőségi díj II. helyezett
Ország Boltja 2012 Minőségi díj I. helyezett
Ez a bolt lett 2012-ben az Ország Boltja