A kosár használatához be kell jelentkezned.
 Bejelentkezés / Regisztráció

TP-LINK TL-SX3016F SWITCH 16X10G SFP+ + 2XKONZOL PORT, MENEDZSELHETŐ RACKES

TP-LINK TL-SX3016F Switch 16x10G SFP+ + 2xkonzol port, Menedzselhető Rackes

253 990 Ft 199 992 Ft + ÁFA

Hálózat > Switch > Menedzselhető > Rack

raktáron

  • HA MOST MEGRENDELED
  • Házhoz, csomagpontra, csomagautomatába szállítjuk
    HÉTFŐRE (2026-11-09) (NORMÁL)
    PÉNTEKRE (2026-11-06) (EXPRESSZ)
    CSÜTÖRTÖKRE (2026-11-05) 13:00 - 17:00 (EXPRESSZ ULTRA BUDAPESTEN)
  • Ügyfélszolgálatunkon átveheted
    HÉTFŐN (2026-11-09) 9:30 - 16:30 (NORMÁL)
    PÉNTEKEN (2026-11-06) 16:00 - 16:30 (EXPRESSZ)




  • mysoft azonosító
    1-2471342
Adatlap frissítve: 2026. 11. 04. 23:18:56


  • HARDVER JELLEMZŐK

  • Csatlakozások
  • 16× 10GE SFP+ Slots
  • 1× RJ45 Console Port
  • 1× Micro-USB Console Port
  • Ventilátorok száma
  • 1
  • Hálózati tápegység
  • 100-240 V AC~50/60 Hz
  • Méretek (Sz x Mé x Ma)
  • 17.3 × 8.7 × 1.7 in (440 × 220 × 44 mm)
  • Felszerelés
  • Rack Mountable
  • Max. áramfelvétel
  • 32.74 W (220 V / 50 Hz)
  • Max Heat Dissipation
  • 111.71 BTU/hr (220 V / 50 Hz)
  • MŰKÖDÉSI JELLEMZŐK

  • Switching teljesítmény
  • 320 Gbps
  • Csomagtovábbítási sebesség
  • 238.08 Mpps
  • Fizikai (MAC) cím tábla
  • 32 K
  • Jumbo Frame
  • 9 KB
  • SZOFTVER JELLEMZŐK

  • QoS (szolgáltatás minősége)
  • 8 priority queues
  • 802.1p CoS/DSCP priority
  • Queue scheduling
  • SP (Strict Priority)
  • WRR (Weighted Round Robin)
  • SP+WRR
  • Bandwidth Control
  • Port/Flow based Rating Limiting
  • Smoother Performance
  • Action for Flows
  • Mirror (to supported interface)
  • Redirect (to supported interface)
  • Rate Limit
  • QoS Remark
  • L2 és L2+ jellemzők
  • Link Aggregation
  • static link aggregation
  • 802.3ad LACP
  • Up to 8 aggregation groups, containing 8 ports per group
  • Spanning Tree Protocol
  • 802.1d STP
  • 802.1w RSTP
  • 802.1s MSTP
  • STP Security: TC Protect, BPDU Filter, Root Protect
  • Loopback Detection
  • Port based
  • VLAN based
  • Flow Control
  • 802.3x Flow Control
  • HOL Blocking Prevention
  • Mirroring
  • Port Mirroring
  • CPU Mirroring
  • One-to-One
  • Many-to-One
  • Tx/Rx/Both
  • L2 Multicast
  • IGMP Snooping
  • IGMP v1/v2/v3 Snooping
  • Fast Leave
  • IGMP Snooping Querier
  • IGMP Authentication
  • IGMP Authentication
  • MLD Snooping
  • MLD v1/v2 Snooping
  • Fast Leave
  • MLD Snooping Querier
  • Static Group Config
  • Limited IP Multicast
  • MVR
  • Multicast Filtering: 256 profiles and 16 entries per profile
  • VLAN
  • VLAN Group
  • Max 4K VLAN Groups
  • 802.1Q Tagged VLAN
  • MAC VLAN: 30 Entries
  • Protocol VLAN: Protocol Template 16, Protocol VLAN 16
  • Private VLAN
  • GVRP
  • VLAN VPN (QinQ)
  • Port-Based QinQ
  • Selective QinQ
  • Voice VLAN
  • Hozzáférés-jogosultsági lista (ACL)
  • Time-based ACL
  • MAC ACL
  • Source MAC
  • Destination MAC
  • VLAN ID
  • User Priority
  • Ether Type
  • IP ACL
  • Source IP
  • Destination IP
  • Fragment
  • IP Protocol
  • TCP Flag
  • TCP/UDP Port
  • DSCP/IP TOS
  • User Priority
  • Combined ACL
  • Packet Content ACL
  • IPv6 ACL
  • Policy
  • Mirroring
  • Redirect
  • Rate Limit
  • QoS Remark
  • ACL apply to Port/VLAN
  • Biztonság
  • IP-MAC-Port Binding
  • 512 Entries
  • DHCP Snooping
  • ARP Inspection
  • IPv4 Source Guard: 100 Entries
  • IPv6-MAC-Port Binding
  • 512 Entries
  • DHCPv6 Snooping
  • ND Detection
  • IPv6 Source Guard: 100 Entries
  • DoS Defend
  • Static/Dynamic Port Security
  • Up to 64 MAC addresses per port
  • Broadcast/Multicast/Unicast Storm Control
  • kbps/ratio control mode
  • 802.1X
  • Port base authentication
  • Mac base authentication
  • VLAN Assignment
  • MAB
  • Guest VLAN
  • Support Radius authentication andaccountability
  • AAA (including TACACS+)
  • Port Isolation
  • Secure web management through HTTPS with SSLv3/TLS 1.2
  • Secure Command Line Interface (CLI) management with SSHv1/SSHv2
  • IP/Port/MAC based access control
  • IPv6
  • IPv6 Dual IPv4/IPv6
  • Multicast Listener Discovery (MLD) Snooping
  • IPv6 ACL
  • IPv6 Interface
  • Static IPv6 Routing
  • IPv6 neighbor discovery (ND)
  • Path maximum transmission unit (MTU) discovery
  • Internet Control Message Protocol (ICMP) version 6
  • TCPv6/UDPv6
  • IPv6 applications
  • DHCPv6 Client
  • Ping6
  • Tracert6
  • Telnet (v6)
  • IPv6 SNMP
  • IPv6 SSH
  • IPv6 SSL
  • Http/Https
  • IPv6 TFTP
  • L3 jellemzők
  • 16 IPv4/IPv6 Interfaces
  • Static Routing
  • 48 static routes
  • Static ARP
  • 128 Static Entries
  • Proxy ARP
  • Gratuitous ARP
  • DHCP Server
  • DHCP Relay
  • DHCP Interface Relay
  • DHCP VLAN Relay
  • DHCP L2 Relay
  • Vezérlés
  • Web-based GUI
  • Command Line Interface (CLI) through the console port, telnet
  • SNMP v1/v2c/v3
  • Trap/Inform
  • RMON (1,2,3,9 groups)
  • SDM Template
  • DHCP/BOOTP Client
  • 802.1ab LLDP/LLDP-MED
  • DHCP AutoInstall
  • Dual Image, Dual Configuration
  • CPU Monitoring
  • Cable Diagnostics
  • EEE
  • Password Recovery
  • SNTP
  • System Log
  • További jellemzők
  • Support Omada Hardware Controller (OC200/OC300), Software Controller, Cloud-Based Controller
  • Automatic Device Discovery
  • Batch Configuration
  • Batch Firmware Upgrading
  • Intelligent Network Monitoring
  • Abnormal Event Warnings
  • Unified Configuration
  • Reboot Schedule
  • ZTP (Zero-Touch Provisioning)
  • MIBs
  • MIB II (RFC1213)
  • Interface MIB (RFC2233)
  • Ethernet Interface MIB (RFC1643)
  • Bridge MIB (RFC1493)
  • P/Q-Bridge MIB (RFC2674)
  • RMON MIB (RFC2819)
  • RMON2 MIB (RFC2021)
  • Radius Accounting Client MIB (RFC2620)
  • Radius Authentication Client MIB (RFC2618)
  • Remote Ping, Traceroute MIB (RFC2925)
  • Support TP-Link private MIB
  • EGYÉB JELLEMZŐK

  • Csomagolás tartalma
  • TL-SX3016F Switch
  • 2× Power Cords
  • Quick Installation Guide
  • Rackmount Kit
  • Rubber Feet
  • Környezet
  • Operating Temperature: 0-45 °C (32-113 °F);
  • Storage Temperature: -40-70 °C (-40-158 °F)
  • Operating Humidity: 10-90% RH non-condensing
  • Storage Humidity: 5-90% RH non-condensing
Garancia fogyasztók részére
  • 3 év kötelező jótállás + 2 év gyártó által biztosított szervizgarancia
Garancia nem fogyasztók részére
  • 5 év gyártó által biztosított szervizgarancia


zarnuqvelixo.online
Ügyfélszolgálat nyitvatartása: H-P: 8:00 - 16:30 | SZ-V: ZÁRVA
Tel.: 06 (1) 424-99-44
Cím: 1131 Budapest, Reitter Ferenc u. 177.
Web: www.zarnuqvelixo.online
E-mail:

TP-LINK TL-SX3016F Switch 16x10G SFP+ + 2xkonzol port, Menedzselhető Rackes (TL-SX3016F)
Bruttó ár: 253 990 Ft
Nettó ár: 199 992 Ft
Leírás:
  • HARDVER JELLEMZŐK

  • Csatlakozások
  • 16× 10GE SFP+ Slots
  • 1× RJ45 Console Port
  • 1× Micro-USB Console Port
  • Ventilátorok száma
  • 1
  • Hálózati tápegység
  • 100-240 V AC~50/60 Hz
  • Méretek (Sz x Mé x Ma)
  • 17.3 × 8.7 × 1.7 in (440 × 220 × 44 mm)
  • Felszerelés
  • Rack Mountable
  • Max. áramfelvétel
  • 32.74 W (220 V / 50 Hz)
  • Max Heat Dissipation
  • 111.71 BTU/hr (220 V / 50 Hz)
  • MŰKÖDÉSI JELLEMZŐK

  • Switching teljesítmény
  • 320 Gbps
  • Csomagtovábbítási sebesség
  • 238.08 Mpps
  • Fizikai (MAC) cím tábla
  • 32 K
  • Jumbo Frame
  • 9 KB
  • SZOFTVER JELLEMZŐK

  • QoS (szolgáltatás minősége)
  • 8 priority queues
  • 802.1p CoS/DSCP priority
  • Queue scheduling
  • SP (Strict Priority)
  • WRR (Weighted Round Robin)
  • SP+WRR
  • Bandwidth Control
  • Port/Flow based Rating Limiting
  • Smoother Performance
  • Action for Flows
  • Mirror (to supported interface)
  • Redirect (to supported interface)
  • Rate Limit
  • QoS Remark
  • L2 és L2+ jellemzők
  • Link Aggregation
  • static link aggregation
  • 802.3ad LACP
  • Up to 8 aggregation groups, containing 8 ports per group
  • Spanning Tree Protocol
  • 802.1d STP
  • 802.1w RSTP
  • 802.1s MSTP
  • STP Security: TC Protect, BPDU Filter, Root Protect
  • Loopback Detection
  • Port based
  • VLAN based
  • Flow Control
  • 802.3x Flow Control
  • HOL Blocking Prevention
  • Mirroring
  • Port Mirroring
  • CPU Mirroring
  • One-to-One
  • Many-to-One
  • Tx/Rx/Both
  • L2 Multicast
  • IGMP Snooping
  • IGMP v1/v2/v3 Snooping
  • Fast Leave
  • IGMP Snooping Querier
  • IGMP Authentication
  • IGMP Authentication
  • MLD Snooping
  • MLD v1/v2 Snooping
  • Fast Leave
  • MLD Snooping Querier
  • Static Group Config
  • Limited IP Multicast
  • MVR
  • Multicast Filtering: 256 profiles and 16 entries per profile
  • VLAN
  • VLAN Group
  • Max 4K VLAN Groups
  • 802.1Q Tagged VLAN
  • MAC VLAN: 30 Entries
  • Protocol VLAN: Protocol Template 16, Protocol VLAN 16
  • Private VLAN
  • GVRP
  • VLAN VPN (QinQ)
  • Port-Based QinQ
  • Selective QinQ
  • Voice VLAN
  • Hozzáférés-jogosultsági lista (ACL)
  • Time-based ACL
  • MAC ACL
  • Source MAC
  • Destination MAC
  • VLAN ID
  • User Priority
  • Ether Type
  • IP ACL
  • Source IP
  • Destination IP
  • Fragment
  • IP Protocol
  • TCP Flag
  • TCP/UDP Port
  • DSCP/IP TOS
  • User Priority
  • Combined ACL
  • Packet Content ACL
  • IPv6 ACL
  • Policy
  • Mirroring
  • Redirect
  • Rate Limit
  • QoS Remark
  • ACL apply to Port/VLAN
  • Biztonság
  • IP-MAC-Port Binding
  • 512 Entries
  • DHCP Snooping
  • ARP Inspection
  • IPv4 Source Guard: 100 Entries
  • IPv6-MAC-Port Binding
  • 512 Entries
  • DHCPv6 Snooping
  • ND Detection
  • IPv6 Source Guard: 100 Entries
  • DoS Defend
  • Static/Dynamic Port Security
  • Up to 64 MAC addresses per port
  • Broadcast/Multicast/Unicast Storm Control
  • kbps/ratio control mode
  • 802.1X
  • Port base authentication
  • Mac base authentication
  • VLAN Assignment
  • MAB
  • Guest VLAN
  • Support Radius authentication andaccountability
  • AAA (including TACACS+)
  • Port Isolation
  • Secure web management through HTTPS with SSLv3/TLS 1.2
  • Secure Command Line Interface (CLI) management with SSHv1/SSHv2
  • IP/Port/MAC based access control
  • IPv6
  • IPv6 Dual IPv4/IPv6
  • Multicast Listener Discovery (MLD) Snooping
  • IPv6 ACL
  • IPv6 Interface
  • Static IPv6 Routing
  • IPv6 neighbor discovery (ND)
  • Path maximum transmission unit (MTU) discovery
  • Internet Control Message Protocol (ICMP) version 6
  • TCPv6/UDPv6
  • IPv6 applications
  • DHCPv6 Client
  • Ping6
  • Tracert6
  • Telnet (v6)
  • IPv6 SNMP
  • IPv6 SSH
  • IPv6 SSL
  • Http/Https
  • IPv6 TFTP
  • L3 jellemzők
  • 16 IPv4/IPv6 Interfaces
  • Static Routing
  • 48 static routes
  • Static ARP
  • 128 Static Entries
  • Proxy ARP
  • Gratuitous ARP
  • DHCP Server
  • DHCP Relay
  • DHCP Interface Relay
  • DHCP VLAN Relay
  • DHCP L2 Relay
  • Vezérlés
  • Web-based GUI
  • Command Line Interface (CLI) through the console port, telnet
  • SNMP v1/v2c/v3
  • Trap/Inform
  • RMON (1,2,3,9 groups)
  • SDM Template
  • DHCP/BOOTP Client
  • 802.1ab LLDP/LLDP-MED
  • DHCP AutoInstall
  • Dual Image, Dual Configuration
  • CPU Monitoring
  • Cable Diagnostics
  • EEE
  • Password Recovery
  • SNTP
  • System Log
  • További jellemzők
  • Support Omada Hardware Controller (OC200/OC300), Software Controller, Cloud-Based Controller
  • Automatic Device Discovery
  • Batch Configuration
  • Batch Firmware Upgrading
  • Intelligent Network Monitoring
  • Abnormal Event Warnings
  • Unified Configuration
  • Reboot Schedule
  • ZTP (Zero-Touch Provisioning)
  • MIBs
  • MIB II (RFC1213)
  • Interface MIB (RFC2233)
  • Ethernet Interface MIB (RFC1643)
  • Bridge MIB (RFC1493)
  • P/Q-Bridge MIB (RFC2674)
  • RMON MIB (RFC2819)
  • RMON2 MIB (RFC2021)
  • Radius Accounting Client MIB (RFC2620)
  • Radius Authentication Client MIB (RFC2618)
  • Remote Ping, Traceroute MIB (RFC2925)
  • Support TP-Link private MIB
  • EGYÉB JELLEMZŐK

  • Csomagolás tartalma
  • TL-SX3016F Switch
  • 2× Power Cords
  • Quick Installation Guide
  • Rackmount Kit
  • Rubber Feet
  • Környezet
  • Operating Temperature: 0-45 °C (32-113 °F);
  • Storage Temperature: -40-70 °C (-40-158 °F)
  • Operating Humidity: 10-90% RH non-condensing
  • Storage Humidity: 5-90% RH non-condensing

Garancia fogyasztók részére: 3 év kötelező jótállás + 2 év gyártó által biztosított szervizgarancia
Garancia nem fogyasztók részére: 5 év gyártó által biztosított szervizgarancia
Adatlap frissítve: 2026. 11. 04. 23:18:56
mysoft azonosító: 1-2471342
Az adatok tájékoztató jellegűek!

Elismerések

Díjaink és megbízható bolt minősítéseink

Ország Boltja 2023 Minőségi díj III. helyezett
Ország Boltja 2022 Minőségi díj II. helyezett
Ország Boltja 2021 Minőségi díj III. helyezett
Ország Boltja 2016 Minőségi díj I. helyezett
Ország Boltja 2015 Minőségi díj I. helyezett
Ország Boltja 2013 Minőségi díj II. helyezett
Ország Boltja 2012 Minőségi díj I. helyezett
Ez a bolt lett 2012-ben az Ország Boltja