A kosár használatához be kell jelentkezned.
 Bejelentkezés / Regisztráció

TP-LINK TL-SX3206HPP SWITCH 4X10GBPS(POE++) + 2X10GBPS SFP+ 1XKONZOL PORT, MENEDZSELHETŐ RACKES

TP-LINK TL-SX3206HPP Switch 4x10Gbps(POE++) + 2x10Gbps SFP+ 1xkonzol port, Menedzselhető Rackes

Hálózat > Switch > Menedzselhető > Rack

nem elérhető




  • mysoft azonosító
    0-2779365
Adatlap frissítve: 2026. 11. 04. 16:46:55


  • HARDVER JELLEMZŐK

  • Csatlakozások
  • 4× 100/1000/2500/5000/10000 Mbps RJ45 Ports
  • 2× 10G SFP+ Slots
  • 1× RJ45 Console Port
  • 1× Micro-USB Console Port
  • Ventilátorok száma
  • 2
  • Hálózati tápegység
  • 100-240 V AC~50/60 Hz
  • PoE portok (RJ45)
  • Standard: 802.3bt/at/af compliant
  • PoE+ Ports: 4 Ports, up to 60 W per port
  • Power Budget: 200 W
  • Méretek (Sz x Mé x Ma)
  • 11.6 × 7.1 × 1.7 in (294× 180 × 44 mm)
  • Felszerelés
  • Rack Mountable
  • Desktop
  • Max. áramfelvétel
  • 27.29 W (110V/60Hz) (no PD connected)
  • 244.90 W (110V/60Hz) (with 200 W PD connected)
  • Max Heat Dissipation
  • 93.12 BTU/h (110 V/60 Hz) (no PD connected)
  • 835.67 BTU/h (110 V/60 Hz) (with 200 W PD connected)
  • MŰKÖDÉSI JELLEMZŐK

  • Switching teljesítmény
  • 120 Gbps
  • Csomagtovábbítási sebesség
  • 89.28 Mpps
  • Fizikai (MAC) cím tábla
  • 32 K
  • Jumbo Frame
  • 9 KB
  • SZOFTVER JELLEMZŐK

  • QoS (szolgáltatás minősége)
  • 8 priority queues
  • 802.1p CoS/DSCP priority
  • Queue scheduling
  • SP (Strict Priority)
  • WRR (Weighted Round Robin)
  • SP+WRR
  • Bandwidth Control
  • Port/Flow based Rating Limiting
  • Smoother Performance
  • Action for Flows
  • Mirror (to supported interface)
  • Redirect (to supported interface)
  • Rate Limit
  • QoS Remark
  • L2 és L2+ jellemzők
  • Link Aggregation
  • static link aggregation
  • 802.3ad LACP
  • Up to 8 aggregation groups, containing 8 ports per group
  • Spanning Tree Protocol
  • 802.1d STP
  • 802.1w RSTP
  • 802.1s MSTP
  • STP Security: TC Protect, BPDU Filter, Root Protect
  • Loopback Detection
  • Port based
  • VLAN based
  • Flow Control
  • 802.3x Flow Control
  • HOL Blocking Prevention
  • Mirroring
  • Port Mirroring
  • CPU Mirroring
  • One-to-One
  • Many-to-One
  • Tx/Rx/Both
  • L2 Multicast
  • IGMP Snooping
  • IGMP v1/v2/v3 Snooping
  • Fast Leave
  • IGMP Snooping Querier
  • IGMP Authentication
  • IGMP Authentication
  • MLD Snooping
  • MLD v1/v2 Snooping
  • Fast Leave
  • MLD Snooping Querier
  • Static Group Config
  • Limited IP Multicast
  • MVR
  • Multicast Filtering: 256 profiles and 16 entries per profile
  • VLAN
  • VLAN Group
  • Max 4K VLAN Groups
  • 802.1Q Tagged VLAN
  • MAC VLAN: 10 Entries
  • Protocol VLAN: Protocol Template 16, Protocol VLAN 16
  • Private VLAN
  • GVRP
  • VLAN VPN (QinQ)
  • Port-Based QinQ
  • Selective QinQ
  • Voice VLAN
  • Hozzáférés-jogosultsági lista (ACL)
  • Time-based ACL
  • MAC ACL
  • Source MAC
  • Destination MAC
  • VLAN ID
  • User Priority
  • Ether Type
  • IP ACL
  • Source IP
  • Destination IP
  • Fragment
  • IP Protocol
  • TCP Flag
  • TCP/UDP Port
  • DSCP/IP TOS
  • User Priority
  • Combined ACL
  • Packet Content ACL
  • IPv6 ACL
  • Policy
  • Mirroring
  • Redirect
  • Rate Limit
  • QoS Remark
  • ACL apply to Port/VLAN
  • Biztonság
  • IP-MAC-Port Binding
  • 512 Entries
  • DHCP Snooping
  • ARP Inspection
  • IPv4 Source Guard: 100 Entries
  • IPv6-MAC-Port Binding
  • 512 Entries
  • DHCPv6 Snooping
  • ND Detection
  • IPv6 Source Guard: 100 Entries
  • DoS Defend
  • Static/Dynamic Port Security
  • Up to 64 MAC addresses per port
  • Broadcast/Multicast/Unicast Storm Control
  • kbps/ratio control mode
  • 802.1X
  • Port base authentication
  • Mac base authentication
  • VLAN Assignment
  • MAB
  • Guest VLAN
  • Support Radius authentication andaccountability
  • AAA (including TACACS+)
  • Port Isolation
  • Secure web management through HTTPS with SSLv3/TLS 1.2
  • Secure Command Line Interface (CLI) management with SSHv1/SSHv2
  • IP/Port/MAC based access control
  • IPv6
  • IPv6 Dual IPv4/IPv6
  • Multicast Listener Discovery (MLD) Snooping
  • IPv6 ACL
  • IPv6 Interface
  • Static IPv6 Routing
  • IPv6 neighbor discovery (ND)
  • Path maximum transmission unit (MTU) discovery
  • Internet Control Message Protocol (ICMP) version 6
  • TCPv6/UDPv6
  • IPv6 applications
  • DHCPv6 Client
  • Ping6
  • Tracert6
  • Telnet (v6)
  • IPv6 SNMP
  • IPv6 SSH
  • IPv6 SSL
  • Http/Https
  • IPv6 TFTP
  • L3 jellemzők
  • 16 IPv4/IPv6 Interfaces
  • Static Routing
  • 48 static routes
  • Static ARP
  • 128 Static Entries
  • Proxy ARP
  • Gratuitous ARP
  • DHCP Server
  • DHCP Relay
  • DHCP Interface Relay
  • DHCP VLAN Relay
  • DHCP L2 Relay
  • További jellemzők
  • Automatic Device Discovery
  • Batch Configuration
  • Batch Firmware Upgrading
  • Intelligent Network Monitoring
  • Abnormal Event Warnings
  • Unified Configuration
  • Reboot Schedule
  • MIBs
  • MIB II (RFC1213)
  • Interface MIB (RFC2233)
  • Ethernet Interface MIB (RFC1643)
  • Bridge MIB (RFC1493)
  • P/Q-Bridge MIB (RFC2674)
  • RMON MIB (RFC2819)
  • RMON2 MIB (RFC2021)
  • Radius Accounting Client MIB (RFC2620)
  • Radius Authentication Client MIB (RFC2618)
  • Remote Ping, Traceroute MIB (RFC2925)
  • Support TP-Link private MIB
  • VEZÉRLÉS

  • Omada App
  • Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller.
  • Centralized Management
  • Omada Cloud-Based Controller
  • Omada Hardware Controller (OC300)
  • Omada Hardware Controller (OC200)
  • Omada Software Controller
  • Cloud Access
  • Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller.
  • Zero-Touch Provisioning
  • Yes. Requiring the use of Omada Cloud-Based Controller.
  • Management Features
  • Web-based GUI
  • Command Line Interface (CLI) through the console port, telnet
  • SNMP v1/v2c/v3
  • Trap/Inform
  • RMON (1,2,3,9 groups)
  • SDM Template
  • DHCP/BOOTP Client
  • 802.1ab LLDP/LLDP-MED
  • DHCP AutoInstall
  • Dual Image, Dual Configuration
  • CPU Monitoring
  • Cable Diagnostics
  • EEE
  • Password Recovery
  • SNTP
  • System Log
  • EGYÉB JELLEMZŐK

  • Csomagolás tartalma
  • TL-SX3206HPP Switch
  • Power Cord
  • Quick Installation Guide
  • Rackmount Kit
  • Rubber Feet
  • Rendszerkövetelmény
  • Microsoft Windows© 98SE, NT, 2000, XP, Vista or Windows 7/8/10/11, MAC OS, NetWare, UNIX or Linux.
  • Környezet
  • Operating Temperature: 0-50 ? (32-122 ?);
  • Storage Temperature: -40-70 ? (-40-158 ?)
  • Operating Humidity: 10-90% RH non-condensing
  • Storage Humidity: 5-90% RH non-condensing
Garancia fogyasztók részére
  • 2 év kötelező jótállás + 3 év gyártó által biztosított szervizgarancia
Garancia nem fogyasztók részére
  • 5 év gyártó által biztosított szervizgarancia


zarnuqvelixo.online
Ügyfélszolgálat nyitvatartása: H-P: 8:00 - 16:30 | SZ-V: ZÁRVA
Tel.: 06 (1) 424-99-44
Cím: 1131 Budapest, Reitter Ferenc u. 177.
Web: www.zarnuqvelixo.online
E-mail:

TP-LINK TL-SX3206HPP Switch 4x10Gbps(POE++) + 2x10Gbps SFP+ 1xkonzol port, Menedzselhető Rackes (TL-SX3206HPP)
Leírás:
  • HARDVER JELLEMZŐK

  • Csatlakozások
  • 4× 100/1000/2500/5000/10000 Mbps RJ45 Ports
  • 2× 10G SFP+ Slots
  • 1× RJ45 Console Port
  • 1× Micro-USB Console Port
  • Ventilátorok száma
  • 2
  • Hálózati tápegység
  • 100-240 V AC~50/60 Hz
  • PoE portok (RJ45)
  • Standard: 802.3bt/at/af compliant
  • PoE+ Ports: 4 Ports, up to 60 W per port
  • Power Budget: 200 W
  • Méretek (Sz x Mé x Ma)
  • 11.6 × 7.1 × 1.7 in (294× 180 × 44 mm)
  • Felszerelés
  • Rack Mountable
  • Desktop
  • Max. áramfelvétel
  • 27.29 W (110V/60Hz) (no PD connected)
  • 244.90 W (110V/60Hz) (with 200 W PD connected)
  • Max Heat Dissipation
  • 93.12 BTU/h (110 V/60 Hz) (no PD connected)
  • 835.67 BTU/h (110 V/60 Hz) (with 200 W PD connected)
  • MŰKÖDÉSI JELLEMZŐK

  • Switching teljesítmény
  • 120 Gbps
  • Csomagtovábbítási sebesség
  • 89.28 Mpps
  • Fizikai (MAC) cím tábla
  • 32 K
  • Jumbo Frame
  • 9 KB
  • SZOFTVER JELLEMZŐK

  • QoS (szolgáltatás minősége)
  • 8 priority queues
  • 802.1p CoS/DSCP priority
  • Queue scheduling
  • SP (Strict Priority)
  • WRR (Weighted Round Robin)
  • SP+WRR
  • Bandwidth Control
  • Port/Flow based Rating Limiting
  • Smoother Performance
  • Action for Flows
  • Mirror (to supported interface)
  • Redirect (to supported interface)
  • Rate Limit
  • QoS Remark
  • L2 és L2+ jellemzők
  • Link Aggregation
  • static link aggregation
  • 802.3ad LACP
  • Up to 8 aggregation groups, containing 8 ports per group
  • Spanning Tree Protocol
  • 802.1d STP
  • 802.1w RSTP
  • 802.1s MSTP
  • STP Security: TC Protect, BPDU Filter, Root Protect
  • Loopback Detection
  • Port based
  • VLAN based
  • Flow Control
  • 802.3x Flow Control
  • HOL Blocking Prevention
  • Mirroring
  • Port Mirroring
  • CPU Mirroring
  • One-to-One
  • Many-to-One
  • Tx/Rx/Both
  • L2 Multicast
  • IGMP Snooping
  • IGMP v1/v2/v3 Snooping
  • Fast Leave
  • IGMP Snooping Querier
  • IGMP Authentication
  • IGMP Authentication
  • MLD Snooping
  • MLD v1/v2 Snooping
  • Fast Leave
  • MLD Snooping Querier
  • Static Group Config
  • Limited IP Multicast
  • MVR
  • Multicast Filtering: 256 profiles and 16 entries per profile
  • VLAN
  • VLAN Group
  • Max 4K VLAN Groups
  • 802.1Q Tagged VLAN
  • MAC VLAN: 10 Entries
  • Protocol VLAN: Protocol Template 16, Protocol VLAN 16
  • Private VLAN
  • GVRP
  • VLAN VPN (QinQ)
  • Port-Based QinQ
  • Selective QinQ
  • Voice VLAN
  • Hozzáférés-jogosultsági lista (ACL)
  • Time-based ACL
  • MAC ACL
  • Source MAC
  • Destination MAC
  • VLAN ID
  • User Priority
  • Ether Type
  • IP ACL
  • Source IP
  • Destination IP
  • Fragment
  • IP Protocol
  • TCP Flag
  • TCP/UDP Port
  • DSCP/IP TOS
  • User Priority
  • Combined ACL
  • Packet Content ACL
  • IPv6 ACL
  • Policy
  • Mirroring
  • Redirect
  • Rate Limit
  • QoS Remark
  • ACL apply to Port/VLAN
  • Biztonság
  • IP-MAC-Port Binding
  • 512 Entries
  • DHCP Snooping
  • ARP Inspection
  • IPv4 Source Guard: 100 Entries
  • IPv6-MAC-Port Binding
  • 512 Entries
  • DHCPv6 Snooping
  • ND Detection
  • IPv6 Source Guard: 100 Entries
  • DoS Defend
  • Static/Dynamic Port Security
  • Up to 64 MAC addresses per port
  • Broadcast/Multicast/Unicast Storm Control
  • kbps/ratio control mode
  • 802.1X
  • Port base authentication
  • Mac base authentication
  • VLAN Assignment
  • MAB
  • Guest VLAN
  • Support Radius authentication andaccountability
  • AAA (including TACACS+)
  • Port Isolation
  • Secure web management through HTTPS with SSLv3/TLS 1.2
  • Secure Command Line Interface (CLI) management with SSHv1/SSHv2
  • IP/Port/MAC based access control
  • IPv6
  • IPv6 Dual IPv4/IPv6
  • Multicast Listener Discovery (MLD) Snooping
  • IPv6 ACL
  • IPv6 Interface
  • Static IPv6 Routing
  • IPv6 neighbor discovery (ND)
  • Path maximum transmission unit (MTU) discovery
  • Internet Control Message Protocol (ICMP) version 6
  • TCPv6/UDPv6
  • IPv6 applications
  • DHCPv6 Client
  • Ping6
  • Tracert6
  • Telnet (v6)
  • IPv6 SNMP
  • IPv6 SSH
  • IPv6 SSL
  • Http/Https
  • IPv6 TFTP
  • L3 jellemzők
  • 16 IPv4/IPv6 Interfaces
  • Static Routing
  • 48 static routes
  • Static ARP
  • 128 Static Entries
  • Proxy ARP
  • Gratuitous ARP
  • DHCP Server
  • DHCP Relay
  • DHCP Interface Relay
  • DHCP VLAN Relay
  • DHCP L2 Relay
  • További jellemzők
  • Automatic Device Discovery
  • Batch Configuration
  • Batch Firmware Upgrading
  • Intelligent Network Monitoring
  • Abnormal Event Warnings
  • Unified Configuration
  • Reboot Schedule
  • MIBs
  • MIB II (RFC1213)
  • Interface MIB (RFC2233)
  • Ethernet Interface MIB (RFC1643)
  • Bridge MIB (RFC1493)
  • P/Q-Bridge MIB (RFC2674)
  • RMON MIB (RFC2819)
  • RMON2 MIB (RFC2021)
  • Radius Accounting Client MIB (RFC2620)
  • Radius Authentication Client MIB (RFC2618)
  • Remote Ping, Traceroute MIB (RFC2925)
  • Support TP-Link private MIB
  • VEZÉRLÉS

  • Omada App
  • Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller.
  • Centralized Management
  • Omada Cloud-Based Controller
  • Omada Hardware Controller (OC300)
  • Omada Hardware Controller (OC200)
  • Omada Software Controller
  • Cloud Access
  • Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller.
  • Zero-Touch Provisioning
  • Yes. Requiring the use of Omada Cloud-Based Controller.
  • Management Features
  • Web-based GUI
  • Command Line Interface (CLI) through the console port, telnet
  • SNMP v1/v2c/v3
  • Trap/Inform
  • RMON (1,2,3,9 groups)
  • SDM Template
  • DHCP/BOOTP Client
  • 802.1ab LLDP/LLDP-MED
  • DHCP AutoInstall
  • Dual Image, Dual Configuration
  • CPU Monitoring
  • Cable Diagnostics
  • EEE
  • Password Recovery
  • SNTP
  • System Log
  • EGYÉB JELLEMZŐK

  • Csomagolás tartalma
  • TL-SX3206HPP Switch
  • Power Cord
  • Quick Installation Guide
  • Rackmount Kit
  • Rubber Feet
  • Rendszerkövetelmény
  • Microsoft Windows© 98SE, NT, 2000, XP, Vista or Windows 7/8/10/11, MAC OS, NetWare, UNIX or Linux.
  • Környezet
  • Operating Temperature: 0-50 ? (32-122 ?);
  • Storage Temperature: -40-70 ? (-40-158 ?)
  • Operating Humidity: 10-90% RH non-condensing
  • Storage Humidity: 5-90% RH non-condensing

Garancia fogyasztók részére: 2 év kötelező jótállás + 3 év gyártó által biztosított szervizgarancia
Garancia nem fogyasztók részére: 5 év gyártó által biztosított szervizgarancia
Adatlap frissítve: 2026. 11. 04. 16:46:55
mysoft azonosító: 0-2779365
Az adatok tájékoztató jellegűek!

Elismerések

Díjaink és megbízható bolt minősítéseink

Ország Boltja 2023 Minőségi díj III. helyezett
Ország Boltja 2022 Minőségi díj II. helyezett
Ország Boltja 2021 Minőségi díj III. helyezett
Ország Boltja 2016 Minőségi díj I. helyezett
Ország Boltja 2015 Minőségi díj I. helyezett
Ország Boltja 2013 Minőségi díj II. helyezett
Ország Boltja 2012 Minőségi díj I. helyezett
Ez a bolt lett 2012-ben az Ország Boltja